1.8 TS 8v - Problém po nastartování

Vše o benzínech..

Moderátoři: SQMadmin, GIONARDI

1.8 TS 8v - Problém po nastartování

Příspěvekod rac3r » 03 črc 2010, 09:19

Nevím jak to dobře popsat ale když mě Alfa třeba přez noc (nebo prostě dýl..) stojí,tak jak nastartuju hned spadnou otáčky tak na 500/min a Alfonz se roztřepe celý to trvá jen asi 5-10 vteřin než se to vrátí do normálu :roll: nevíte někdo čím to může být?
EX:
Alfa Romeo 155 1.8 TS Sport 93kw
Uživatelský avatar
rac3r
1,7 IE
 
Příspěvky: 65
Registrován: 13 čer 2010, 12:44
Bydliště: Blansko (Ko'sek vod Brna)

Re: 1.8 TS 8v - Problém po nastartování

Příspěvekod Hrnec » 03 črc 2010, 12:55

Měl sem něco podobného, ale mi to nechytlo vůbec. Až tak na třetí startování a dělalo to jen když bylo horko.
Vada byla v přívodu benzínu, a až to nasalo tak klid. Svítila mi i kontrolka vstřiku.
Alfa Romeo GT 1,8TS
Alfa Romeo 155 1.6 16v TS rv. 97
Uživatelský avatar
Hrnec
2,5 V6
 
Příspěvky: 1206
Registrován: 12 úno 2007, 17:34
Bydliště: Ostrava-Výškovice

Re: 1.8 TS 8v - Problém po nastartování

Příspěvekod rac3r » 03 črc 2010, 13:02

Kontrolka vsřiku mě taky sem tam někdy problikne za jízdy... a jak to nakonec vyřešils? nebo se to spravilo samo? :D
EX:
Alfa Romeo 155 1.8 TS Sport 93kw
Uživatelský avatar
rac3r
1,7 IE
 
Příspěvky: 65
Registrován: 13 čer 2010, 12:44
Bydliště: Blansko (Ko'sek vod Brna)

Re: 1.8 TS 8v - Problém po nastartování

Příspěvekod rac3r » 03 črc 2010, 13:02

Kontrolka vsřiku mě taky sem tam někdy problikne za jízdy... a jak to nakonec vyřešils? nebo se to spravilo samo? :D
EX:
Alfa Romeo 155 1.8 TS Sport 93kw
Uživatelský avatar
rac3r
1,7 IE
 
Příspěvky: 65
Registrován: 13 čer 2010, 12:44
Bydliště: Blansko (Ko'sek vod Brna)

Re: 1.8 TS 8v - Problém po nastartování

Příspěvekod Hrnec » 04 črc 2010, 09:52

Chtěl sem projít a dotáhnout všechny spoje, ale spravilo se to samo a už to neblbne.
Alfa Romeo GT 1,8TS
Alfa Romeo 155 1.6 16v TS rv. 97
Uživatelský avatar
Hrnec
2,5 V6
 
Příspěvky: 1206
Registrován: 12 úno 2007, 17:34
Bydliště: Ostrava-Výškovice

Re: 1.8 TS 8v - Problém po nastartování

Příspěvekod ryb » 07 črc 2010, 13:55

To už znám. Dělalo mi to stejné. A byl to slabý tlak paliva. Příčina byla v malé, asi 4cm dlouhé hadičce, která spojuje čerpadlo s výústkem benzínu v nádrži. Čerpadlo tlačilo, ale benzín tekl zpět do nádrže a u motoru se jen pomalu zvedal tlak. Chytlo to až při nějakých 1,6kPa a někdy to taky ještě chcíplo. Má tam být 2,7 až 3,0 kPa. Dostaneš se tam přes kufr. Nejdřív musíš oddělat plovák (to je to světlý s dvouma drátkama, drží to tam jen jako bajonet - otočíš o 1/3 a vytáhneš) a pak teprve tu velkou matku (normální pravej závit).
Dej vědět, jestli to bylo tímto.
ryb
1,4 TS
 
Příspěvky: 26
Registrován: 06 led 2009, 19:59
Bydliště: Brno

Re: 1.8 TS 8v - Problém po nastartování

Příspěvekod ryb » 07 črc 2010, 14:16

Dal bych ti sem i fotku té hadičky co byla špatná na tom čerpadle, ale nějak se mi to nedaří :(
Mám taky jeden malý problém se stejným motorem, který bych chtěl vyřešit. Mám trošku velkou spotřebu (cca. 13l/100km) Auto mám 9let a nikdy tak nežralo. Všechny možné čidla, svíčky, lambda atd jsou OK. Jen nevím jestli mi váha vzduchu nedává špatné informace do ŘJ.
Potřeboval bych, kdyby jsi byl tak ochotný a změřil mi ohmetrem na té tvé některé hodnoty a průběhy odporu, když ručně otevíráš tu klapku vevnitř místo vzduchu. Mezi kterými piny to bych ti napsal.
ryb
1,4 TS
 
Příspěvky: 26
Registrován: 06 led 2009, 19:59
Bydliště: Brno

Re: 1.8 TS 8v - Problém po nastartování

Příspěvekod rac3r » 07 črc 2010, 21:38

Oukej dík až budu mít tak za měsíc čas... :D :D :mrgreen: tak ten tvůj postup vyskuším.. mě to žere taky tak 13 ale to je tím že tomu momentálně dávám docela zahulit :weedman: :mrgreen: ale když mě nějak popíšeš co a jak tak se ti to pokusím změřit :supz:
EX:
Alfa Romeo 155 1.8 TS Sport 93kw
Uživatelský avatar
rac3r
1,7 IE
 
Příspěvky: 65
Registrován: 13 čer 2010, 12:44
Bydliště: Blansko (Ko'sek vod Brna)

Re: 1.8 TS 8v - Problém po nastartování

Příspěvekod Hrnec » 08 črc 2010, 16:33

Tož sem měl radost, že se to spravilo a vono hovno, dnes mi to udělalo znovu.
Alfa Romeo GT 1,8TS
Alfa Romeo 155 1.6 16v TS rv. 97
Uživatelský avatar
Hrnec
2,5 V6
 
Příspěvky: 1206
Registrován: 12 úno 2007, 17:34
Bydliště: Ostrava-Výškovice

Re: 1.8 TS 8v - Problém po nastartování

Příspěvekod rac3r » 09 črc 2010, 09:58

Jo mě to sem tam taky dělá :?: ale seru na to prošlápnu zlehka plyn a je to v cajku :D :supz:
EX:
Alfa Romeo 155 1.8 TS Sport 93kw
Uživatelský avatar
rac3r
1,7 IE
 
Příspěvky: 65
Registrován: 13 čer 2010, 12:44
Bydliště: Blansko (Ko'sek vod Brna)

Re: 1.8 TS 8v - Problém po nastartování

Příspěvekod rac3r » 09 črc 2010, 09:58

Jo mě to sem tam taky dělá :?: ale seru na to prošlápnu zlehka plyn a je to v cajku :D :supz:
EX:
Alfa Romeo 155 1.8 TS Sport 93kw
Uživatelský avatar
rac3r
1,7 IE
 
Příspěvky: 65
Registrován: 13 čer 2010, 12:44
Bydliště: Blansko (Ko'sek vod Brna)

Re: 1.8 TS 8v - Problém po nastartování

Příspěvekod Kůrkyn » 09 črc 2010, 11:19

mohl by to dělat i regulátor tlaku paliva na liště, teď to samé řeším u Fiatu coupe.
xxxx
Uživatelský avatar
Kůrkyn
1,9 TD
 
Příspěvky: 182
Registrován: 03 črc 2008, 18:28
Bydliště: Pacov


Zpět na TS & JTS motory (TS & JTS engines)

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník

cron